Ankündigung

Einklappen
Keine Ankündigung bisher.

Drei sind eine Gruppe

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    #31
    Zitat von Ostwestfale Beitrag anzeigen

    Hallo Guido, ich habe Uli schon wegen der Bilder informiert.
    LG, Volker
    Bei mir sind da 5 Fotos.

    Vielleicht ein Software-Problem?

    VG Uli

    Kommentar


      #32
      Moin Volker
      Wusste ich ja nicht.
      Dann freue ich mich drauf, die doch noch in Kürze zu sehen.
      Hätte ja auch an meinem Compi liegen können.
      Gruß
      Guido
      ...mehr Senf...

      Kommentar


        #33
        Hallo,

        Hier bei mir ist leider auch nix zu sehen...

        VG
        Thomas

        Kommentar


          #34

          Hallo zusammen

          Ich seh auch nix. Eventuell alternativ bei www.picr.de hochladen, da gibts automatisch dann einen
          link. Der sieht ungefähr so aus:
          ..img]https://up.picr.de/41699351tj.jpg[/img]

          Einfach hier einkopieren, und mit der Vorschautaste prüfen.
          Hat bisher immer geklappt.

          Gruß
          Stephan
          Linn G-Hub by Gert Volk / DAC Meitner MA-1 / Vorstufe Threshold T-2 / Endstufe Threshold T200 / Dynaudio Contour S 3.4 / Verkabelung: Eigenentwicklung. Heimkino: Lexicon MC-8 THX

          Kommentar


            #35
            Guten Morgen zusammen,

            bei mir sieht das so aus (Sceenshots vom iPad gestern Abend 22:30 Uhr):

            Klicke auf die Grafik für eine vergrößerte Ansicht

Name: 4D53333D-3C65-46D2-BA90-48C4D2CD83AD.png
Ansichten: 315
Größe: 455,6 KB
ID: 612537 Klicke auf die Grafik für eine vergrößerte Ansicht

Name: 3F1F36B6-56ED-4AA6-86DF-B24C991F2081.png
Ansichten: 295
Größe: 851,2 KB
ID: 612538

            Klicke auf die Grafik für eine vergrößerte Ansicht

Name: CC068384-9310-4149-A80C-EA166B12802C.png
Ansichten: 297
Größe: 608,0 KB
ID: 612539 Klicke auf die Grafik für eine vergrößerte Ansicht

Name: E106771C-3612-4DB7-B304-C0CDE500E7F6.png
Ansichten: 302
Größe: 767,7 KB
ID: 612540

            Klicke auf die Grafik für eine vergrößerte Ansicht

Name: CBEEAE0D-770A-4116-8A4B-AC4BD848B877.png
Ansichten: 302
Größe: 1,03 MB
ID: 612541 Klicke auf die Grafik für eine vergrößerte Ansicht

Name: 6A835132-A0B8-40B7-9CBB-D2F4A9D40E2A.png
Ansichten: 296
Größe: 1,33 MB
ID: 612542

            Klicke auf die Grafik für eine vergrößerte Ansicht

Name: 985B685E-4A36-4306-AC36-71BF4362ABEC.png
Ansichten: 302
Größe: 871,2 KB
ID: 612543 Klicke auf die Grafik für eine vergrößerte Ansicht

Name: B5322EF2-9437-4544-9895-07A628007E19.png
Ansichten: 302
Größe: 496,1 KB
ID: 612545

            Wie man (hoffentlich) erkennen kann, sind alle Fotos da.
            Ich habe mein iPad gestern Abend ausgestellt und heute Morgen wieder angemacht. Immer noch alle Fotos da.

            Das Gleiche bei meinem Windows-Laptop. Da habe ich sogar Fotos von der Bildschirmanzeige gemacht, die ich auch noch hochladen könnte.

            Das muss ein Problem der Forensoftware sein. Wer meine Berichte kennt, der weiß, dass ich schon seit vielen Jahren hier Fotos hochgeladen habe. Ich bin aber kein IT-Techniker.

            Wer sich für die „fehlenden Fotos“ interessiert, kann sie sich in meinen Screenshots ansehen.

            VG Uli





            Angehängte Dateien

            Kommentar


              #36
              Hallo Uli, vielen Dank für das Einstellen der Screenshots! LG, Volker
              Wichtig ist was hinten rauskommt!

              Kommentar


                #37
                Morgen Uli,

                Zitat von maasi Beitrag anzeigen
                Das muss ein Problem der Forensoftware sein. Wer meine Berichte kennt, der weiß, dass ich schon seit vielen Jahren hier Fotos hochgeladen habe. Ich bin aber kein IT-Techniker.
                Ich kenn das Problem.

                Du mußt die jeweiligen Browser-Caches leeren.
                Die bei dir angezeigten Bilder kommen aus dem Cache und nicht vom Forenserver.

                Vermutlich hast du deinen Beitrag mehrfach editiert, dabei sind die Bilder nicht mitgekommen.
                Ansonsten finde ich das Einstellen von Bilder hier ziemlich problemlos.

                Gruß

                Thomas

                P.S.
                Viel ätzender finde ich, daß man während des Editierens nach ein paar Minuten abgemeldet wird.
                Das geht eigentlich garnicht.

                Kommentar


                  #38
                  Zitat von tmr Beitrag anzeigen
                  Morgen Uli,

                  Ich kenn das Problem.

                  Du mußt die jeweiligen Browser-Caches leeren.
                  Die bei dir angezeigten Bilder kommen aus dem Cache und nicht vom Forenserver.
                  Hallo Thomas,
                  Dankeschön, das hört sich sehr logisch an und düfte die Erklärung sein! Aber da muss man erstmal darauf kommen, wenn gleich zwei verschiedene Browser betroffen sind. Sowas hilft echt weiter.


                  Zitat von tmr Beitrag anzeigen

                  Vermutlich hast du deinen Beitrag mehrfach editiert, dabei sind die Bilder nicht mitgekommen.
                  Ja, musste ich, denn schon vorher hatte ich u. a. das Problem, dass die Software die eingefügten Links nicht - wie sonst immer - so ohne Weiteres als Links erkannt hat. Ich musste der Software über die spezielle Schaltfläche einzeln sagen, dass da ein Link kommt.

                  Sowas nervt natürlich, wenn man nur wenig Zeit hat. Und dann noch ein Hinweis, dass da "irgendwie etwas fehlt". Das ist unglücklich, denn so muss ich erst rumrätseln, was gemeint ist.
                  Da nimmt man sich extra Zeit, möchte fachlichen Input (nicht bloßes Rumgeblödel) in das Forum einbringen - und dann leider nur ein komisches Echo (auch über PN). Egal...


                  Zitat von tmr Beitrag anzeigen

                  Ansonsten finde ich das Einstellen von Bilder hier ziemlich problemlos.
                  Finde ich auch. Bisher hatte ich auch noch nie Probleme damit.


                  Zitat von tmr Beitrag anzeigen

                  P.S.
                  Viel ätzender finde ich, daß man während des Editierens nach ein paar Minuten abgemeldet wird.
                  Das geht eigentlich garnicht.
                  In der Tat.

                  VG Uli

                  Kommentar


                    #39
                    Moin Uli,

                    was ich in Deinem Bericht bei Volker aber vermisse ist wir es denn nun klingt mit den neuen Komponenten im Vergleich zu vorher?

                    gruss Dirk

                    Kommentar


                      #40
                      Hallo Dirk,
                      bei Volker klang es schon vorher gut - aber jetzt noch besser.

                      Da ich Sonntagabend etwas vor hatte und bereits das Erstellen des Berichtes wegen der Softwareprobleme beim Editieren (selbst Links wurden nicht erkannt) recht lange gedauert hat, habe ich mich hinsichtlich der Klangeindrücke aus Zeitgründen auf folgende Kurzaussage beschränkt: "Mir hat an der SON insbesondere die spezielle, wirklich großzügige Räumlichkeit gefallen..."

                      Insbesondere heißt ja: vor allem, ABER NICHT NUR.

                      Ich weiß nicht, ob Du schon mal Radialstrahler (z. B. MBL) gehört hast. In diese Richtung ging fast die Räumlichkeit. Nicht ganz so extrem und nicht ins Negative (Stichwort: Hallsoße) abgleitend, sondern bei wirklich großzügiger Räumlichkeit immer noch gut punktuell ortbar. Klasse!

                      Auch jetzt bin ich im Zeitdruck. Deswegen lies doch einfach Volkers Beschreibung auf der Website. Außerdem findest Du hier

                      > https://www.wolfvonlanga.de/pdf/wvl_son_ih16.pdf und hier

                      > https://www.stereo.de/hifi-test/prod...langa-son-1360

                      Testberichte.

                      Am besten wäre es aber, Du hörst Dir Volkers Anlage mal selbst an. Der Besuch lohnt sich!

                      VG Uli

                      P.S.

                      Es ist schade, dass die Software meinen Beitrag am Sonntag zerschossen hat und, wie ich erst im Nachhinein feststellen konnte, sämtliche mir - auf zwei verschiedenen Rechnern mit zwei verschiedenen Betriebssystemen - angezeigten Fotos nicht übernommen hat. So ist der Aufwand letztlich Zeitverschwendung...
                      Morgen stelle ich die Fotos aber noch mal separat, ohne jede Kommentierung, ein. Meinen Bericht konnte ich nicht mehr (noch einmal) editieren, nachdem schon Kurzantworten gepostet worden waren.

                      Kommentar


                        #41
                        tmr & maasi,
                        habe gerade eure Anmerkungen zur "Abmeldung während des Editierens" gelesen; ich versuche, die möglichen Ursachen zu "ergründen" - habt ihr beim Einloggen die Checkbox "remember me" aktiviert?
                        Gewerblicher Teilnehmer;
                        Entwicklung, Herstellung und Vertrieb von Audiotechnik u.a.

                        Kommentar


                          #42
                          maasi Hallo Uli, vielen Dank für Deine Ergänzungen, das macht die Sache rund!

                          dirkrs Hallo Dirk und natürlich alle Forenleser, falls Du mein Statement zur WvL Son noch nicht auf der WvL-Site gelesen haben solltest hier ein Auszug:

                          "Zu der sinnvollen, minimalistischen, aber sicheren Verpackung hatte ich mich amTelefon geäussert, auch der einfache Aufbau grenzt schon an plug and play (da gabs in den letzten Jahrzehnten ganz andere Herausforderungen).
                          Die Sons stehen in meinem Hörraum im Keller der mit professioneller Unterstützung 2009 entstand und über die Jahre immer ein wenig verbessert wurde. Wie erwartet stehen Sie am rechnerisch ermittelten Platz am Besten und spielen frei und losgelöst mit einer unerwarteten Auflösung (über Alles) und Transparenz die manchmal atemberaubend ist. Dabei fehlt es nicht an Tiefgang und der Druck den dieser „kleine“ Lautsprecher erzeugen kann kennt man eigentlich nur deutlich größeren Boxen. Hinzu kommt das die Son bisher nie nach Box klingt und mit ihrem sehr farbigen Bass- und Mitteltonbereich überzeugt. Und dies an einer großen Transistorendstufe. Eine Paradedisziplin der Son ist eine mir bisher unbekannte Impulsgeschwindigkeit die weit über den Tieftonbereich hinaus auch körperlich spürbar ist. In meinem Keller führte es dazu das ich alle Abdeckgitter des Heizkörpers entkoppeln durfte ;-) - bislang waren hier LS nur im Bereich unter 60 Hz in der Lage den Heizkörper zum Schwingen zu bringen. In der räumlichen Darstellung kann man sich auch wohlfühlen.

                          Zusammenfassung

                          Vorteile:

                          - spielt ALLES an Musik tonal ausgewogen mit stupender Dynamik, Auflösung und Transparenz
                          - sehr gute Darstellung des imaginären Raums
                          - auch Leise impulsfreudig
                          - laut ohne Kompressionseffekte
                          - schönes Design

                          Nachteil:

                          - nix zum Angeben ;-( "

                          Ergänzend:

                          Die ASCENDOs an der Accustic Arts spielten auch vorzüglich aber anders.

                          Nachdem ich im letzten Jahr die Quelle = Melco gegen den Audiodata Musikserver getauscht habe und die Anlage für mich weitgehend HF entstört hatte bin ich zu dem Entschluss gekommen endlich mal wieder etwas Neues zu beginnen. Das Neue hiess WvL Son und hatte mich schon einige Male auf der High End und in Hamburg beeindruckt. Ein paar Telefonate später und einige Wochen Wartezeit bis zur Anlieferung und das Abenteuer konnte beginnen.
                          Es wurde leider / zum Glück (?) keins. Nach ca. 30 Stunden Einspielzeit spielte die Son so gut am AMPII das ich mich entspannt zurück lehnen konnte. Sie spielt auf einem Niveau das man diesem, für mich, kleinen Lautsprecher nicht zutrauen würde - auch nochmals deutlich besser als auf den Messen (war zu erwarten). Das Einzige was die ASCENDOs an Mehr bieten ist der grollende Tiefbass. Dafür löst die Son auch in diesem Bereich besser auf. Für mich heisst das: alles Richtig gemacht.

                          Durch Einflüsse aus dem Forum wurde ich wieder offen nach möglichen Röhren als Endstufen zu suchen (ich war CAT geschädigt ;-) und bin bei Brocksieper gelandet. Der AA AMPII und die Brocksieper LC 807-25 spielen tatsächlich an der Son auf gleichem Niveau! Die Röhren mit einem entscheidenden Hauch mehr an Luftigkeit und Schmelz und trotzdem bis in die tiefsten Lagen und härtesten Impulse konturiert und druckvoll (Beispiel: Manoware, A good Day to die). Mit dem AMPII geht es noch lauter ;-).

                          25 Watt und 96 db/W. sollten an der Son theoretisch auch 107 db bringen ;-) aber die brauche ich eh nicht. Für die ASCENDO war der AMPII Pflicht, die braucht ordentlich Leistung.

                          Zum Test der Image-HiFi: seit 2016 ist die WvL Son in entscheidenden Punkten weiter verbessert worden und heutige, meine ist aus April 2021, legen dazu im Vergleich noch ein Schnäppchen drauf. Mein Set hat dazu noch das große, regelbare Netzteil für die Field-Coils und kann dadurch noch in engen Grenzen feinjustiert werden.

                          Viele Grüße, Volker
                          Wichtig ist was hinten rauskommt!

                          Kommentar


                            #43

                            Hallo Volker

                            Ich zitiere:
                            Nachteil:
                            - nix zum Angeben


                            Wieso das? Ich glaub gar nicht, das jeder so marken-verliebt ist, und gleichzeitig gut hören kann.
                            Der echte, einzige, wahre Eindruck kann nur durch eigenes Hören vor Ort bei Dir entstehen.

                            Mit den Brocksieper kann ich absolut nachvollziehen, die kenne ich vom Rainer hier im Forum, ebenfalls per Teleman angesteuert,
                            und Speaker-Heaven in Duisburg. Für Röhren sehr durchsichtig und präzise.
                            So sehe ich deine Vorgehensweise für nachvollziehbar.
                            Manchmal will man auch nur "anders" hören als früher. Du sagtest mal was von Weichgespült reicht langsam.
                            Ich überlege auch, endlich mal von Dynaudio wegzukommen. Und mal die Musik besser zu genießen, wofür sie eher nicht entwickelt wurden.
                            Echte Attacke können andere Hersteller gefühlt 10x besser. Wenn da nur die geliebten Frauenstimmen nicht währen ....

                            Schön, das jegliche Musik bei dir funktioniert. Ein Punkt, mit dem man immer wieder kämpfen muss.

                            Happy listening !

                            Gruß
                            Stephan
                            Linn G-Hub by Gert Volk / DAC Meitner MA-1 / Vorstufe Threshold T-2 / Endstufe Threshold T200 / Dynaudio Contour S 3.4 / Verkabelung: Eigenentwicklung. Heimkino: Lexicon MC-8 THX

                            Kommentar


                              #44
                              SolidCore Hallo Stephan, an "Weichgespült" kann ich mich in diesem Zusammenhang nicht erinnern, aber mit dem Rest stimme ich Dir zu. Und der Rainer mit Brocksieper und Telemann war quasi mein Mentor ohne den ich wahrscheinlich auch keine fast neuen (Vorführer) Brocksieper bekommen hätte.
                              VG, Volker
                              Wichtig ist was hinten rauskommt!

                              Kommentar


                                #45
                                Zitat von maasi Beitrag anzeigen

                                P.S.

                                Es ist schade, dass die Software meinen Beitrag am Sonntag zerschossen hat und, wie ich erst im Nachhinein feststellen konnte, sämtliche mir - auf zwei verschiedenen Rechnern mit zwei verschiedenen Betriebssystemen - angezeigten Fotos nicht übernommen hat. So ist der Aufwand letztlich Zeitverschwendung...
                                Morgen stelle ich die Fotos aber noch mal separat, ohne jede Kommentierung, ein. Meinen Bericht konnte ich nicht mehr (noch einmal) editieren, nachdem schon Kurzantworten gepostet worden waren.
                                Hier die Fotos:

                                Klicke auf die Grafik für eine vergrößerte Ansicht

Name: 563EE800-7525-491E-B6A8-A1D22327DB39.jpeg
Ansichten: 132
Größe: 3,00 MB
ID: 612781 Klicke auf die Grafik für eine vergrößerte Ansicht

Name: B10E3666-1F77-457E-B69E-6F459896AD3A.jpeg
Ansichten: 112
Größe: 3,82 MB
ID: 612782

                                Klicke auf die Grafik für eine vergrößerte Ansicht

Name: 67D82441-65BB-4A42-8A47-F0CA84532C81.jpeg
Ansichten: 111
Größe: 3,44 MB
ID: 612783 Klicke auf die Grafik für eine vergrößerte Ansicht

Name: 5E1B5607-11FC-45D5-AF03-EC62F05F9520.jpeg
Ansichten: 109
Größe: 4,08 MB
ID: 612784

                                Klicke auf die Grafik für eine vergrößerte Ansicht

Name: 8158893E-0A97-4F75-B96C-3DED5ABC6AF5.jpeg
Ansichten: 108
Größe: 4,34 MB
ID: 612785


                                Klicke auf die Grafik für eine vergrößerte Ansicht

Name: F2FB0570-D678-4ABC-9848-A543E667BF95.jpeg
Ansichten: 110
Größe: 3,85 MB
ID: 612788 Klicke auf die Grafik für eine vergrößerte Ansicht

Name: 33FF98D8-90E3-4EE1-8652-EF436BC16D05.jpeg
Ansichten: 110
Größe: 4,00 MB
ID: 612793

                                Klicke auf die Grafik für eine vergrößerte Ansicht

Name: CD8967B0-F5C3-4296-92FD-68BD04580D3A.jpeg
Ansichten: 106
Größe: 5,76 MB
ID: 612790 Klicke auf die Grafik für eine vergrößerte Ansicht

Name: C9027A96-4D83-44D5-86F3-D7EEB0515354.jpeg
Ansichten: 104
Größe: 5,66 MB
ID: 612791

                                Klicke auf die Grafik für eine vergrößerte Ansicht

Name: 81AEF5BE-F794-4811-8392-47ECE25009C8.jpeg
Ansichten: 109
Größe: 3,37 MB
ID: 612787 Klicke auf die Grafik für eine vergrößerte Ansicht

Name: 1C606D85-D999-446D-9B48-3BB2CD3113A7.jpeg
Ansichten: 108
Größe: 4,02 MB
ID: 612786

                                VG Uli

                                Angehängte Dateien

                                Kommentar

                                Lädt...
                                X